For most terminals the correct drivers are included in the Linkly official release, however some terminals require special drivers to function correctly.